Your browser (Internet Explorer 6) is out of date. It has known security flaws and may not display all features of this and other websites. Learn how to update your browser.
X

Installing VMWare tools on Ubuntu 13.04

I was having problems getting Ubuntu to find the linux-headers. It kept telling me it wasn’t a valid path. This seemed to fix it:

  • Thank you so much! This was driving me crazy. :)

    Kjell

    May 29, 2013

Leave a comment  

name*

email*

website

Submit comment